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Congratulations to your newly purchased software Mesy for Windows®. The 
program offers extensive functions for recording, manipulating and analysis 
of measurement data obtained from devices of the Mesy® - group sold by 
SEF GmbH.

The software is available in two versions: a full version which supports all 
devices of the Mesy®- group and a limited version, only supporting USB de-
vices. The limited version is shipped with all devices sold by SEF. In case 
you plan to use this software in conjunction with an older serial Mesy®, the 
full version is required. The full version is? The full version has to be acti-
vated by a code. This code is connected to the harddisk-ID. The activation 
key can be ordered from ADC GmbH. Both versions offer the same func-
tions, regardless of the supported hardware. To obtain this version, please 
contact ADC GmbH.

The software can:

 Record and display measured curves
  create and edit referential curves
 export measurement data into Microsoft Excel® format
 analyze measurement data
 create a safe documentation

Overview

Mesy is a registered trademark of SEF GmbH.
Excel is a registered trademark of Microsoft Inc.
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When using the program, any window, even the main program, can be 
exited by simply pressing the [ESC] key. Please notice, that this is the equi-
valent to the cancel button. Possible changes made by the user may be lost.

Size and position of the windows will be saved and restored with the next 
start of the program. In case you are unable to see a window, despite of 
opening it, please check the fi le „Mesy3.ini“ in the Mesy root directory. By 
chance a previous user has worked wth a higher screen resolution and 
moved a window to a position which isn‘t displayed any longer. To solve the 
problem please close the invisible window by pressing [ESC] and validate 
all window positions by editing the fi le „Mesy3.ini“. If you are uncertain about 
this procedure, it is possible to delete the fi le „Mesy3.ini“. Afterwards, all 
windows will be displayed with standard size (800 x 600 pixel) in the upper 
left corner.

General 
topics
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Before you can collect data with your software, you must specify certain 
parameters.
Mesy distinguishes between parameters regarding the measurement de-
vices and the measurement itself. 

Set parameters for your Mesy device using menu 

 Mesy -> Type 

and chosing the Mesy®-Type you need. USB Mesy devices must be spe-
cifi ed separately. Look at the casing of your Mesy device, the device type 
is printed somewhere. In case you are using the serial model, activate the 
options desired. There‘s no need to determine, which serial model is used.

Chose 

 Mesy -> Mode

in the main menu, to specify whether online measurement is desired other 
data is read from the device‘s memory. USB-Mesy®-model 570.70 does not 
support data storage. If type 570.70 has been chosen, this menu point is 
deactivated.

Device para-
meters: Menu 

Mesy
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Get additional information regarding your Mesy® by choosing 

 Mesy -> Get state. 

Here you may test, which measurement channel is sup-
ported. Depending on the device used, further informa-
tion is available. For the USB-Mesy® 570.77 the serial 
number, internal fi rmware version and Mesy®-status is 
given. A status of 1 represents a properly working device, 
0 an internal error. 

The last entry in menu Mesy is dependent on the Mesy® 
device chosen.

Hardware 
parameter: 
Menu Mesy
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Thermo elements with various precisions can be purchased on the market 
today. You have to adjust your measurement box to the connected tempe-
rature sensor.

In case you are using the USB model, please use menu:

 Mesy -> Adjust

to set the Mesy® to the thermo elements used:

A two point adjustment is used, in which the temperature measured with 
your Mesy® is compared to a gauged temperature.

Please notice, that the adjustment process involves the entire measure-
ment chain, from temperature sensor to measurement box. After comple-
tion of the process, the temperature sensor shouldn‘t be used for other 
measurement channels, otherwise a readjustment is required.

For most measurements, the precision given by the default constants is 
accurate enough. Therefore a complicated readjustment is seldom needful.

Menu Mesy 
Adjust
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Take the USB cable and connect your measurement box with the PC.

Connect the temperature sensor with the measurement device.

Start your "Mesy for Windows".

In the table ‚Adjustment data‘ click on button [Adjustment].

Please have two containers holding non-conducting fl uids with different 
temperatures at hand. For example: 25°C and 100°C.

WARNING: 
Never use water, otherwise a short circuit may occur.

Adjust the two channels at 25°C and afterwards at 100°C.

Put the measurement pickups for all three channels into the container hol-
ding the 25°C fl uid.

Start with channel 1.

Choose channel 1 in your software.

Set a value of 250 (temperature in 1/10 °C) in the fi eld <Adjust Lo>.

Press button <Adjust Lo>
 
The table will now hold the value specifi ed, and the value read from your 
Mesy 3.0 will be displayed.

Connect 
Measurement 

box with PC

Adjust 
temperature 

sensor

Adjust on lower 
temperature
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Adjust channels 2 and 3 for the 25°C fl uid as described above.

Afterwards, please adjust the channels for the 100°C fl uid.

Put the measurement pickups for all three channels into the container hol-
ding the 100°C fl uid.

Start with channel 1.

Choose channel 1 in your software.

Set a value of 1000 (temperature in 1/10 °C) in the fi eld <Adjust Hi>.

Press button <Adjust Hi>.
 
The table will now hold the value specifi ed, and the value read from your 
Mesy 3.0 will be displayed.

Adjust channels 2 and 3 for the 100°C fl uid as described above.

Close the window >Adjustment< .

By pressing the button >Measurement<, a measurement is initiated. In 
case of correct adjustment, temperatures of 25°C and 100°C respectively 
will be shown for the single channels.

Adjust on high-
er temperature
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In case you are using the USB model, menu point

 Mesy -> confi gure

is displayed. 

Using the active window, you can read the system time and date of your 
Mesy®. Set the system time by double clicking on the current time. In the 
edit fi eld, type in the actual time. Proper system time is necessary, when 
using stored measurement data triggered by a certain time value.
You must also specify the serial port, to which the Mesy® is connected. 
Using an USB-serial hub (to be used with a notebook for example) is per-
fectly legitimate.

WARNING:
Take care, that the Mesy device is properly adjusted. Maladjustment may 
result in a very slowly reacting software when starting or reading a measu-
rement. In this case disconnect the Mesy device from your PC and try to 
stop the measurement manually.

Menu Mesy 
confi gure
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A measurement depends on two important parameters: measurement inter-
val and duration.
To change these settings, click on symbol  in the icon bar of your measu-
rement.

Measurement duration is only relevant for online 
measurements. In case of a memory measu-
rement, all data is read from the Mesy® device, 
therefore the duration is given.

For online measurements the interval is not 
restricted and for memory measurement with the 
Mesy® 570.77, only 500 ms steps are legitimate. 
In this case the measurement interval will be set 
automatically.

For the serial Mesy® the measurement interval is ignored, since all data is 
stored automatically every time the temperature changes on any channel, 
but latest every 5 seconds.

Setting Measu-
rement para-

meters
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In case the user has chosen memory measurement via menu 

 Mesy -> Mode 

you can use the icon   to prepare a measurement. Defi ne a trigger to 
specify, whether or not the measurement is started by the device itself. Ty-
pically a temperature trigger is used. In conjunction with a serial Mesy®, the 
starting time of the measurement can be set. Remember that the internal 
device time is used, so be sure to check it.

Once a trigger has been defi ned, click [Apply]. The values are now written 
to the device.

It is now safe to disconnect the Mesy® from your PC and carry it to the des-
tination point. Take notice, that a serial Mesy® has to be switched off (switch 
to „OFF“) and on (switch to „RAM“) to activate the trigger. Please refer to 
your device manual for further explanations.

IMPORTANT:
If you are using a USB-Mesy®, be sure to always prepare a measurement 
even if no triggers are required. This way, the measurement interval is send 
to the device, otherwise it could be left undefi ned.

Setting measu-
rement para-

meters
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To start a measurement, a new window has to be created. Choose menu 
point

 File -> New -> Measurement. 

When starting the software, this window is opened automatically.

The active window contains a toolbar in it‘s upper region. Using these but-
tons gives you access to the most common functions. Following is a short 
description of every button:

 Prepare memory measurement: Use this button to defi ne the trigger for 
memory measurements and send these settings (for USB-Mesy® also the 
measurement interval) to the device.

 Start/readout measurement: Click on this button to start a measure-
ment. When using the online mode, data is read according to the specifi ed 
measurement interval and added to the entire measurement. The current 
graph shows the newest data read. In case of memory measurement, data 
will be read from the device and the entire graph is displayed at once. Take 
care to use hardware, which correlates with your device settings.

 Stop measurement: By clicking this button, an online measurement may 
be stopped instantly. In case of a continuous measurement, only this button 
stops the measuring process. Clicking the button performs no action if a 
measurement duration has been set. Reading data from a memory measu-
rement is not interrupted by clicking this button.

 Toolbar
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 Clear measurement data: This button clears all measurement data.

 Load measurement: Press this button to open a dialog, in which to 
choose a stored measurement. After you have opened the fi le, data will be 
displayed in a new window. Alternatively this function can be performed by 
using the menu File -> Load -> Measurement.

 Save measurement: By clicking on this button, you may save the cur-
rent measurement including additional data as for example markers. If the 
current measurement has no name, you must choose one. This function is 
also available under menu File -> Save.

 Save measurement as: Save the current measurement. Unlike the 
„save“ function, a new fi le name has to be given. Alternatively this function 
can be performed by using the menu File -> Save as.

 ave as Excel fi le: This function saves the current measurement in 
Microsoft‘s® Excel® format. In case you have installed Excel® on your PC, 
it is opened for the newly created fi le. You may now edit the measurement 
values.

 Print measurement: This button opens a window, in which you can either 
print your measurement or edit the print layout. In case the currently active 
tabsheet is „Graph“ or „Info“, the data is printed as a graphics. Tabsheet 
„Data“ forces the data to printed as a table.

 Edit measurement settings: Opens a window to set Measurement para-
meters, for example measurement interval and duration.

Toolbar
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 Show reference: This button may have two states: Usually it is not 
pressed and no reference curve is shown. Pressing it causes the reference 
curve for the current measurement to be blended in. In case no reference 
has been assigned yet, a dialog is opened for choosing a reference. The 
reference curve is not assigned permanently to the measurement, for ex-
ample every time the measurement is loaded it has to be reassigned. A 
constant link is not favorable, since we may compare a measurement with 
several reference curves.

 Select reference: Use this button to assign a reference to your measu-
rement. Only one! reference at a time can be assigned. Comparison with 
several references must be performed manually, one by one.

 Extract reference from curve: One way of creating a reference curve, 
is extraction from a measurement. In this case data from a single channel 
is taken as a frame for a new reference curve. You must specify the tole-
rance area, in which the curve lies. Please notice: The tolerance expands 
from the positive to negative value, therefore the tolerance range is twice 
the given value. For a temperature of 80 °C and given tolerance of 5 °C the 
tolerance range is between 75 °C and 85 °C.

 Autoscale: Pressing this button automatically scales the measurement 
curve, ie. the display size is adjusted so that the entire curve can be seen 
at once (including the reference curve). If activated while performing an 
online measurement, the time axis is continuously stretched to fi t in the 
entire curve.

Toolbar
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 Interpolate measurement (smoothen curve): To smoothen a curve, 
calculated „non real“ values can be added to the curve. In tabsheet „Data“ 
these values are shown in grey instead of black color. When saving the 
measurement, these values are not stored but can be calculated again 
later on. This procedure may take some time, depending on the number of 
measurement values. For a serial Mesy-model interpolation is not required, 
since the temperatures are not taken at a certain time, but rather when 
changes occur. In this case drastic changes in temperature force a high 
measurement density which helps to smoothen the curve.
If the user starts an interpolation during an online measurement, only va-
lues up to the current time are interpolated. No further points will be cal-
culated. Therefore it is advisable to interpolate after the measurement is 
complete.

 Prepare analysis: If you wish to obtain more than the default information 
in your analysis, it is necessary to defi ne the desired temperature ranges 
here. Click on this button to open a window for defi ning them.

 Execute analysis:  Use this button to start the analysis. The channel to 
be analyzed is defi ned via the select bar in „Analysis view“. You may switch 
to „Analysis view“ by pressing the button „Analysis“ right from the graph.
The analysis includes calculation of min/max temperatures and min/max 
slope. In case you have specifi ed extra temperature ranges [see Prepare 
analysis] extra information is supplied.

 Show/hide marker: This function displays or hides markers, which have 
been set during the measurement or added afterwards.

 Edit marker: Opens a window, to edit markers for the current measu-
rement. Set markers during the measurement by pressing [Space]. Give 
marker selfexplaining names to document important stages of the measu-
rement (for example, entry into the welding machine in case your Mesy\‘AE 
is used for determining temperature profi les).

Toolbar
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The most important method for gaining a quick overview of the temporal 
course of measurement values.

Tabsheet „Data“ contains a component for graphical display of your measu-
rement curve. On the right side of the sheet you may fi nd an area for additi-
onal information.

In our example, the diagram contains some information apart from the 
actual curve. Two dotted white lines surround the curve for channel one. 
This is a reference curve blended in. It was extracted from measurement 
curve 1 with a tolerance of +/- 5° C. Therefore channel 1 is situated halfway 
between the two outer reference lines.

Graph View
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You can also see three vertical lines. Two brown ones are situated below 
the label boxes and a black one. The brown lines are markers blended in 
with additional labels. 
The black line represents the temperature cursor. You may move it to the 
left or right, using your mouse. The box seen in the upper region displays 
the time corresponding to the cursor and temperatures for different chan-
nels at the time given. You may enable/disable the cursor with the check-
box „Temperature cursor“.

The tabsheet „Graph“ offers more information, relevant for the diagram‘s 
format. A legend shows the labels of every colored line. The label („channel 
n“ by default) may be changed using tabsheet Data. The associated colors 
can be chosen using a context sensitive popup menu. Right click on the 
entry, whose color must be edited and click on Change color.

Underneath the legend, you will fi nd the settings for the time scale. In case 
you want a different time range (displayed in square brackets), edit the 
given value. If Auto scale is active, time spans greater than 5 min. may be 
encountered.

Graph View
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In case the option Auto scale as been chosen, you will fi nd a checkbox 
„Temp. begins at 0 °C“ in the lower right corner of the window. Decide here, 
whether to start at 0°C or the minimum temperature of all channels. 

Choose button „analysis“ on the right side to display information regarding 
the analysis of the curve.

In the selectbox, choose the channel to be analyzed. 
By clicking the analysis button  standard values for 
maximum temperature and maximum/minimum slope 
will be evaluated for the given channel. In case ana-
lysis temperature ranges are defi ned, the diagram will 
show them colored and they will appear in the list „tem-
perature ranges“.

Graph View
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The tabsheet data is a display of the measured data in table format.

The Dataview of a measurement displays time and temperatures for all 
channels within a table. In case the measurement has been interpolated, 
the calculated values will be shown as well. To distinguish them from the 
measured values, they appear in grey color.

In this tabsheet you may change the channel labels. Just click the desired 
channel in the header row of the table. The channel labels will be saved 
with the measurement and displayed in the legend.

Data view



Page 20

Manual Mesy for Windows 1.0

The tabsheet info view is used to show additional information regarding the 
measurement.

The measurement has a start point (date and time) which is determined 
automatically. For a memory measurement, this point is the starting time for 
reading values from the Mesy® device. The starting time is taken from the 
system time of your PC, so be careful to set it properly. The starting time of 
a measurement cannot be edited.

Certain information can be added to the measurement: measurement 
name, name of the person in charge as well as further description of the 
measurement. The name of the measuring person can be chosen from a 
list, in case fi le „User.txt“ exists in the Mesy root directory. Edit this fi le, by 
right clicking the listbox and choosing „edit template“. All information shown 
in this tabsheet is saved with the measurement.

Info view
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Your measurement can be protected by creating a password. Every time 
you wish to save the measurement and a password exists, the user is 
forced to enter the code before saving possible changes. In case the pass-
word is unknown, all changes made to the measurement are lost.  Due to 
this technique, any unauthorized manipulation of the measurement descrip-
tion is reduced. Every measurement can have it‘s own password. 

Choose button „Protect measurement“ to protect the currently active 
measurement. Choose a password and save your measurement after-
wards, in order to keep the password permanently. Further changes to the 
measurement data can only be saved, if the password is entered correctly 
in advance.

Another method to protect measurements, is to assign a master password. 
In order to do so, click on menu:

 Additional -> Change master password

If a master password has been defi ned, this code will be taken as the pass-
word for the current measurement as soon as it is saved. An additional 
password can only be assigned, if the master password has been entered 
before. This way, an employee cannot misuse the master password, to 
assign a custom password for editing the measurement later on. Should 
a master password exist, a measurement specifi c password can only be 
assigned after the master password has been entered.

Protecting by 
password

Master 
password



Page 22

Manual Mesy for Windows 1.0

UTo start a measurement, a new window has to be created. Choose menu 
point 

File -> New -> Measurement

When starting the software, this window is opened automatically.

Click on this green button 
to start a measurement. When 
using the online mode, data is 
read according to the speci-
fi ed measurement interval and 
added to the overall measure-
ment. The current graph shows 
the newest data read. In case 
of memory measurement, data 
will be read from the device 
and the entire graph is display-
ed at once.

NOTICE:
In case the software „hangs“, please check whether the Mesy device con-
nected to the PC is the same as confi gured in your program. The device 
type is printed on the device‘s casing.

To stop a measurement, please click on symbol  Stop. 

NOTICE:
Reading data from a memory measurement cannot be halted, by pressing 
this button.

Start 
Measurement

Stop 
Measurement
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After reading data from the device‘s memory or completion of an online 
measurement, the user can save the measurement curve. Choose menu

 File -> Save as

or the corresponding symbol  from the toolbar.

The user is explicitly asked to enter a fi lename.

In case a fi lename exists, choose menu

 File -> Save

or the associated button  from the toolbar, to save the curve.

In both cases, all data associated with the measurement, as for example 
defi ned markers, is saved. If no fi lename exists, the user is asked to enter a 
fi lename.

The serial Mesy device coud only be controlled by a DOS based software 
before. If you wish to import these fi les in Mesy for Windows please choose 
menu

 File -> lood -> import

Please notice, that this feature is only available in the full version.

Afterwards, choose the desired measurement (fi le extension .MKV). All 
Mesy for Windows functions are usale here as well.

Save 
Measurement

Import 
Measurement
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If you are using a Memory-Mesy®, data can be read from the device‘s me-
mory. To do so, please choose menu:

 Mesy -> Type -> Serial Mesy model

or.

 Mesy -> Type -> USB-Mesy 570.77

Afterwards click

 Mesy -> Mode -> Read from memory.

A new symbol   „Prepare memory measurement“ appears in the toolbar.

Defi ne a start trigger, by setting an 
initial temperature at which the measu-
rement is supposed to begin or the 
starting time in case you are using a 
serial Mesy.

Click on button „Apply“ to send the data to the device. Now the user can 
switch off the device and carry it to the destination point. After completing 
the measurement, you can connect the device to your PC again. Read it‘s 
memory by clicking on symbol   „Start/readout measurement“.

Memory 
Measurement



Page 25

Manual Mesy for Windows 1.0

The user has the choice to set markers at important points of the measure-
ment. Just press key „Space“ to set a marker.

To show or hide markers, click on symbol  „show/hide markers“.

To edit markers, choose symbol .

Here the user can name, move or add markers or delete obsolete ones.

To add a marker, click on . To remo-
ve an existing marker, click on . To 
remove all markers, use symbol .  
„Delete all defi ned markers“. To insert 
a marker before another one, choose 
symbol . “Insert marker“.

By using the symbol for Microsoft Excel®, the user can export measurement 
data into MS Excel® and edit it to be used in other applications.
 

Export to 
Microsoft 

Excel®

Setting
 Markers
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To print your measurement, click on the  printer symbol found in the tool-
bar and the printer options will be shown. 

Use the template designer to edit layouts other than the given default. To 
obtain a print preview , click on button „Preview with standard template“. To 
print directly, choose „Direct printing“. Please notice, that data will be prin-
ted in table format if tabsheet „data“ is on top while printing.

Print 
Measurement
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A reference curve is used to verify measurement results. Examples are 
peak values or slowly evolving temperatures to be expected. Using the 
reference, deviations from the specifi ed tolerance are easily detected.

Extract a reference curve from an existing measurement curve and edit it 
later on or defi ne a reference curve from scratch by specifying single tem-
perature values .

To create a new reference curve, choose menu

 File -> New ->Reference

Click on  to add a single value. Edit these values by clicking on a cell or 
pressing [Enter]. While adding values, the temperature value is taken from 
the previous row as a default value. By inserting an interpolation value  
you can defi ne a point with the mean time of the preceding and succeeding 
point. 

Reference 
curves

Extract a refe-
rence from a 

curve
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To extract a reference curve from an existing measurement, use button  
from the toolbar.

Enter the desired channel, from which the curve is to be extracted and defi -
ne the tolerance range.
Click on „Apply“ to save the reference. Choose fi le extension „.mref“ and 
save the fi le by giving it a meaningful name.

By extracting a reference curve from an existing measurement, a new win-
dow for editing single values is opened automatically. Here, the user can 
edit temperatures. 

The tolerance (Delta pos. and Delta neg.) doesn‘t have to be the same for 
every point on the reference curve. You may enter differing values to redu-
ce tolerance in critical sections of your process. In order to do so, choose 
tabsheet „data“ of your reference curve.

Manipulate single tolerance points by highlighting the fi eld and pressing 
[F2].

The tabsheet „Graph“ shows the temporal course of your reference. The 
two lines shown represent upper and lower temperatures allowed. The 
display of the curve is equal to it‘s blended in appearance in your measure-
ment curve.

Extract a refe-
rence from a 

curve

Tolerance of 
reference



Page 29

Manual Mesy for Windows 1.0

To show an existing reference curve, click on button   „Show reference“.

A menu will open, which navigates the user to the desired fi le on disk or 
display references which have been opened previously. Select the refe-
rence desired and click on the green  checkmark. The reference curve 
is displayed on top of  the actual curve. To toggle it‘s display state, click on 

 „Show reference“. 

reference 
existing
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To adjust the size of the displayed curve to your window area, double click 
on the curve or choose button  „Autoscale“ from the toolbar. 

The Current curve as well as the reference curve are immediately fi tted into 
the active window.
In case the option Autoscale is active, the user may decide to set the lower 
temperature bound to 0°C by clicking on „Temp. starts as 0°C“. Otherwise 
the lower bound equals the lowest temperature of any channel.

Display with/without option „Temp. starts at 0 °C“

An alternative is to vary the time scale by setting trackbar „Timewindow“ to 
intervals between 10 s and 5 min.

Scaling
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To smoothen a curve, calculated „non real“ values can be added to the 
curve by pressing button   „Interpolate measurement“. In tabsheet „Data“ 
these values are shown in grey instead of black color. When saving the 
measurement, these values are not stored but can be calculated again 
later on. This procedure may take some time, depending on the number 
of measurement values. For a serial Mesy-model, interpolation is not re-
quired, since the temperatures are not taken at a certain time, but rather 
when changes occur. In this case drastic changes in temperature force a 
high measurement density which helps to smoothen the curve. 

If the user starts an interpolation during an online measurement, only va-
lues up to the current time are interpolated. No further points will be cal-
culated. Therefore it is advisable to interpolate after the measurement is 
complete.

Interpolation
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The program offers some functions for analyzing the measurement curve. 
To switch to analysis view, click button [Analysis] in Graph view.  

Extra analysis data is obtained by clicking  „Prepare analysis“. A new 
window is opened, to edit conditions for more analysis data.

Use editbox „Labeling“ to input a name 
for the user defi ned analysis. Choose a 
color in which the desired range is shown 
and choose the desired transparency. The 
given temperature range will be displayed 
using these options in diagram view. 

To highlight a temperature range, the 
user has to defi ne a threshold temperature. Afterwards a condition must 
be chosen. The user has the following options: greater, smaller or limited. 
Greater describes the fact, that all ranges higher than the threshold tempe-
rature are highlighted, whereas smaller means, that the lower ranges are 

marked. Limited is used to defi ne 
an additional temperature range, 
bounded by an upper and lower 
temperature. You may specify 
further options: By choosing  „as-
cending“, all ascending ranges in 
the previously defi ned temperatu-
re range are marked. Descending 
works analogously. „Maximum“ 
contains all maximum values, 
„Minimum“ the lowest temperatu-
re values. (see scheme)
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Defi ne the appropriate values for your analysis. Click on  to add this func-
tion to the list. Defi ne as many extra analysis functions as desired. Since 
the colored ranges appear in the order specifi ed in the list, have a closer 
look at the ordering. By clicking on   and  the user has the ability to 
change the ordering of analysis functions. 

To delete an analysis function, use button .

In order to edit these functions, mark them and save the changes by cli-
cking on  . 

The user doesn‘t have to perform these changes for every new measure-
ment. Click on the usual Windows symbols for „save“ and „load“ in order to 
use them for other measurements as well. After completion of all entries, 
press „close“ to close the window. With every analysis performed, the user 
will get data for the additionally defi ned temperature ranges along with the 
standard values.

Before starting an analysis, the user 
must decide which channel to analyze 
by using the listbox shown. Afterwards 
you can start the calculation by clicking 
on   . Standard analysis evaluates 
the maximum temperature as well as 
maximum/minimum slope of the curve.

By double clicking on the colored channels (right portion of the window) the 
user will see a tree diagram containing the analysis results. In our example, 
maximum temperature and max/min slope for channel 1 are displayed.


